Błąd 401: Unauthorized w przypadku wyświetlania paneli niektórych dodatków w Firefox

Problem objawia się tak:
HA_error_401_in_some_panels

a dotyczy wielu dodatków - takich jak Terminal, File Editor, ESPHome, Glances i zapewne wielu innych
Co charakterystyczne problem dotyczy Firefoxa po ostatnich aktualizacjach.

Rozwiązaniem jest wyłączenie “zaawansowanej ochrony przed śledzeniem”

1 Like